<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 			<script type="text/javascript">
			var addToHomeConfig = {
			expire: 10000,
			touchIcon: true
		};
		</script>
		<link rel="stylesheet" href="http://thedailyaztec.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
		<script type="application/javascript" src="http://thedailyaztec.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" href="http://thedailyaztec.com/wp-content/uploads/2020/07/DA-Shortcut-Graphic-01.png" /><link rel="Shortcut Icon" href="http://thedailyaztec.com/wp-content/uploads/2020/06/yyyy3.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Daily Aztec RSS 2.0" href="http://thedailyaztec.com/feed/" />
<link rel="alternate" type="text/xml" title="The Daily Aztec RSS .92" href="http://thedailyaztec.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Daily Aztec Atom 0.3" href="http://thedailyaztec.com/feed/atom/" />

<title>Guía de votación para las propuestas de California &#8211; The Daily Aztec</title>
<link rel="alternate" type="application/rss+xml" title="The Daily Aztec &raquo; Guía de votación para las propuestas de California Comments Feed" href="http://thedailyaztec.com/102542/mundoazteca/guia-de-votacion-para-las-propuestas-de-california/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thedailyaztec.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='http://thedailyaztec.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://thedailyaztec.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://thedailyaztec.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://thedailyaztec.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://thedailyaztec.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://thedailyaztec.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://thedailyaztec.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thedailyaztec.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://thedailyaztec.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='http://thedailyaztec.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='http://thedailyaztec.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='http://thedailyaztec.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='http://thedailyaztec.com/wp-content/themes/snoflex/style.css?ver=20200921' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://thedailyaztec.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://thedailyaztec.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=5.5.1' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=5.5.1' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=5.5.1' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=5.5.1' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=5.5.1' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=5.5.1' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.5.1' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=5.5.1' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=5.5.1' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=5.5.1' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=5.5.1' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=5.5.1' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"http:\/\/thedailyaztec.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.5.1' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.5.1' id='google-ajax-api-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.5.1' id='igsv-gvizcharts-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/thedailyaztec.com\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/thedailyaztec.com\/wp-login.php?redirect_to=http%3A%2F%2Fthedailyaztec.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/thedailyaztec.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/thedailyaztec.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.5.1' id='yop-public-js'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha' id='yop-reCaptcha-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js' id='google-api-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.5.1' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.5.1' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.5.1' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.5.1' id='flex-remodal-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.5.1' id='flex-cycle-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.5.1' id='flex-bnticker-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"http:\/\/thedailyaztec.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200702' id='flex-theme-js-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.5.1' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="http://thedailyaztec.com/wp-json/" /><link rel="alternate" type="application/json" href="http://thedailyaztec.com/wp-json/wp/v2/posts/102542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thedailyaztec.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thedailyaztec.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Native Resource Center hosts Community Check-In as part of &#8220;Week of Action&#8221;' href='http://thedailyaztec.com/102518/artsandculture/native-resource-center-hosts-community-check-in-as-part-of-week-of-action/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://thedailyaztec.com/102542/mundoazteca/guia-de-votacion-para-las-propuestas-de-california/" />
<link rel='shortlink' href='http://thedailyaztec.com/?p=102542' />
<link rel="alternate" type="application/json+oembed" href="http://thedailyaztec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthedailyaztec.com%2F102542%2Fmundoazteca%2Fguia-de-votacion-para-las-propuestas-de-california%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thedailyaztec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthedailyaztec.com%2F102542%2Fmundoazteca%2Fguia-de-votacion-para-las-propuestas-de-california%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>


<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="Guía de votación para las propuestas de California" />
<meta property="og:type" content="article" />
<meta name="author" content="Brenden Tuccinardi" />
<meta property="og:url" content="http://thedailyaztec.com/102542/mundoazteca/guia-de-votacion-para-las-propuestas-de-california/" />
<meta property="og:image" content="http://thedailyaztec.com/wp-content/uploads/2020/10/DA-Voter-Guide-Web-Graphic-01-900x477.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="477" />
	<meta property="og:site_name" content="The Daily Aztec" />
	<meta property="og:description" content="Guida traducida por Noé Sandoval y Daniel Guerrero Proposición  14  La Proposición 14 autoriza a los bonos a continuar financiando las células madre y otras investigaciones médicas. Emite $5.5 mil millones en bonos para inversionistas y para el Instituto de Medicina Regenerativa de California (fundado en 2004) para promover la investigación de células madre, investigaciones..." />
	<meta name="description" content="Guida traducida por Noé Sandoval y Daniel Guerrero Proposición  14  La Proposición 14 autoriza a los bonos a continuar financiando las células madre y otras investigaciones médicas. Emite $5.5 mil millones en bonos para inversionistas y para el Instituto de Medicina Regenerativa de California (fundado en 2004) para promover la investigación de células madre, investigaciones..." />
	<meta property="article:section" content="Mundo Azteca" />
	<meta property="article:tag" content="California,elección presidencial 2020,proposiciones,Votaciones" />
<!-- End of Open Graph Meta Tags -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"76613bed6d87ba5bf8c3818e4","lid":"93c3a12a07","uniqueMethods":true}) })</script>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Daily Aztec"/>
  <meta property="og:title" content="Guía de votación para las propuestas de California"/>
  <meta property="og:url" content="http://thedailyaztec.com/102542/mundoazteca/guia-de-votacion-para-las-propuestas-de-california/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Guida traducida por Noé Sandoval y Daniel Guerrero
Proposición  14 
La Proposición 14 autoriza a los bonos a continuar financiando las células madre y otras investigaciones médicas. Emite $5.5 mil millones en bonos para inversionistas y para el Instituto de Medicina Regenerativa de California (fun"/>
  <meta property="og:image" content="http://thedailyaztec.com/wp-content/uploads/2020/10/DA-Voter-Guide-Web-Graphic-01.png"/>
  <meta property="og:image:url" content="http://thedailyaztec.com/wp-content/uploads/2020/10/DA-Voter-Guide-Web-Graphic-01.png"/>
  <meta property="article:published_time" content="2020-10-26T16:22:03-07:00"/>
  <meta property="article:modified_time" content="2020-10-26T16:32:09-07:00" />
  <meta property="og:updated_time" content="2020-10-26T16:32:09-07:00" />
  <meta property="article:section" content="Mundo Azteca"/>
  <meta property="article:section" content="Mundo Azteca"/>
  <meta property="article:publisher" content="https://www.facebook.com/dailyaztec/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Guía de votación para las propuestas de California"/>
  <meta itemprop="headline" content="Guía de votación para las propuestas de California"/>
  <meta itemprop="description" content="Guida traducida por Noé Sandoval y Daniel Guerrero
Proposición  14 
La Proposición 14 autoriza a los bonos a continuar financiando las células madre y otras investigaciones médicas. Emite $5.5 mil millones en bonos para inversionistas y para el Instituto de Medicina Regenerativa de California (fun"/>
  <meta itemprop="image" content="http://thedailyaztec.com/wp-content/uploads/2020/10/DA-Voter-Guide-Web-Graphic-01.png"/>
  <meta itemprop="datePublished" content="2020-10-26"/>
  <meta itemprop="dateModified" content="2020-10-26T16:32:09-07:00" />
  <meta itemprop="author" content="by Brenden Tuccinardi, Jadyn Brandt, and Katelynn Robinson"/>
  <!--<meta itemprop="publisher" content="The Daily Aztec"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Guía de votación para las propuestas de California"/>
  <meta name="twitter:url" content="http://thedailyaztec.com/102542/mundoazteca/guia-de-votacion-para-las-propuestas-de-california/"/>
  <meta name="twitter:description" content="Guida traducida por Noé Sandoval y Daniel Guerrero
Proposición  14 
La Proposición 14 autoriza a los bonos a continuar financiando las células madre y otras investigaciones médicas. Emite $5.5 mil millones en bonos para inversionistas y para el Instituto de Medicina Regenerativa de California (fun"/>
  <meta name="twitter:image" content="http://thedailyaztec.com/wp-content/uploads/2020/10/DA-Voter-Guide-Web-Graphic-01.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@thedailyaztec"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	


<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body class="sno-animate-active">
				<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:0,
        					speed:1300    					});
					});
				</script><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="http://thedailyaztec.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://thedailyaztec.com/about/">About</a></li>
<li class="page_item page-item-158"><a href="http://thedailyaztec.com/advertise/">Advertise</a></li>
<li class="page_item page-item-2018"><a href="http://thedailyaztec.com/archives/">Archives</a></li>
<li class="page_item page-item-52402"><a href="http://thedailyaztec.com/centennial/">Centennial</a></li>
<li class="page_item page-item-3204"><a href="http://thedailyaztec.com/classifieds/">Classifieds</a></li>
<li class="page_item page-item-37"><a href="http://thedailyaztec.com/contact/">Contact</a></li>
<li class="page_item page-item-99485"><a href="http://thedailyaztec.com/coronavirus/">Coronavirus</a></li>
<li class="page_item page-item-54590"><a href="http://thedailyaztec.com/donate/">Donate</a></li>
<li class="page_item page-item-51263"><a href="http://thedailyaztec.com/grad-tix-3/">Grad Tix</a></li>
<li class="page_item page-item-83105"><a href="http://thedailyaztec.com/history/">History</a></li>
<li class="page_item page-item-162"><a href="http://thedailyaztec.com/jobs/">Jobs</a></li>
<li class="page_item page-item-30016"><a href="http://thedailyaztec.com/mediakit/">Media Kit</a></li>
<li class="page_item page-item-24389"><a href="http://thedailyaztec.com/newsletter/">Newsletter</a></li>
<li class="page_item page-item-2190"><a href="http://thedailyaztec.com/opinion-look-book/">Opinion Cartoon Gallery</a></li>
<li class="page_item page-item-10141"><a href="http://thedailyaztec.com/policies/">Policies</a></li>
<li class="page_item page-item-42633"><a href="http://thedailyaztec.com/press-pass-credentials/">Press Pass Credentials</a></li>
<li class="page_item page-item-79973"><a href="http://thedailyaztec.com/restaurant-and-bar-guide-2016/">Restaurant and Bar Guide 2016</a></li>
<li class="page_item page-item-55034"><a href="http://thedailyaztec.com/staff/">Staff</a></li>
<li class="page_item page-item-87856"><a href="http://thedailyaztec.com/yop-poll-archive/">Yop Poll Archive</a></li>
</ul></div>
</ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="http://www.thedailyaztec.com/wp-content/uploads/2017/05/header_480x132.png" class="headerimage" alt="San Diego State University’s Independent Student Newspaper Since 1913" /></div><div class="headerlink headermedium" style="display:none"><img src="http://www.thedailyaztec.com/wp-content/uploads/2017/05/header_780x200.png" class="headerimage" alt="San Diego State University’s Independent Student Newspaper Since 1913" /></div><div class="headerlink headerlarge"><img src="http://www.thedailyaztec.com/wp-content/uploads/2017/06/header_1400x150.png" class="headerlink headerimage" alt="San Diego State University’s Independent Student Newspaper Since 1913" /></div><h1 style="display:none" aria-hidden="true">The Daily Aztec</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="http://thedailyaztec.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardad" style="margin:0px auto;float:none;">
	<!--head-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11511863/Leaderboard', [728, 90], 'div-gpt-ad-1404247571963-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!--head-->

<!-- Leaderboard -->
<div id='div-gpt-ad-1404247571963-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404247571963-0'); });
</script>
</div>	 </div>
	 
	 	
	</div>
</div>
<div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://thedailyaztec.com"><img src="http://www.thedailyaztec.com/wp-content/uploads/2017/06/header_1400x150.png" class="headerimage" alt="San Diego State University’s Independent Student Newspaper Since 1913" /></a></div><h1 style="display:none">The Daily Aztec</h1></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.youtube.com/user/DailyAztecVideo/featured">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="http://instagram.com/thedailyaztec">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/TheDailyAztec">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/thedailyaztec">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform1771" action="http://thedailyaztec.com/">
			<div class="search-button-container" id="searchthis1771">
			<button type="submit" disabled="disabled" id="sno-search-navbar-1771" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s1771" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s1771" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit1771" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div><div class='navbarwrap'
						data-align='center' 
						data-margin='0' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1090'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="sf-menu sno-top-menu"><li id="menu-item-102451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-102451"><a href="http://thedailyaztec.com/category/election-2020/">Election 2020</a></li>
<li id="menu-item-99492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99492"><a href="http://thedailyaztec.com/category/covid-19/">Covid-19</a></li>
<li id="menu-item-78045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78045"><a href="http://thedailyaztec.com/category/news/">News</a></li>
<li id="menu-item-78048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78048"><a href="http://thedailyaztec.com/category/opinion/">Opinion</a></li>
<li id="menu-item-83058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83058"><a href="http://thedailyaztec.com/category/artsandculture/">Arts &amp; Culture</a></li>
<li id="menu-item-78079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78079"><a href="http://thedailyaztec.com/category/sports/">Sports</a></li>
<li id="menu-item-78052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78052"><a href="http://thedailyaztec.com/category/mundoazteca/">Mundo Azteca</a></li>
<li id="menu-item-78051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78051"><a href="http://thedailyaztec.com/category/video/">Video</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-102542' class='snopostid'><div id='classic_story' class='sno-story-102542'><div id="content"><div id='contentleft'><div class="postarea"><div role="main"><h1 class="storyheadline">Guía de votación para las propuestas de California</h1><div class="storyshadow"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='102542' data-photo-id='102448' href='#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/10/DA-Voter-Guide-Web-Graphic-01-900x477.png' alt='The+Daily+Aztec+has+created+this+voter+guide+to+help+you+navigate+the+2020+California+propositions.+' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='102542' data-photo-id='102448'></div></div><div class="clear"></div><div class="captionboxmittop"><p class="photocredit"><a href="http://thedailyaztec.com/staff_profile/brenden-tuccinardi-2/">Brenden Tuccinardi</a></p><p class="photocaption">The Daily Aztec has created this voter guide to help you navigate the 2020 California propositions. </p></div></div><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline">by <a href="http://thedailyaztec.com/staff_profile/brenden-tuccinardi-2/" class="creditline">Brenden Tuccinardi</a>, <a href="http://thedailyaztec.com/staff_profile/jadyn-brandt-2/" class="creditline">Jadyn Brandt</a>, and <a href="http://thedailyaztec.com/staff_profile/katelynn-robinson-2/" class="creditline">Katelynn Robinson</a></span><br /><span class="storydate"><span class="time-wrapper">October 26, 2020</span></span></p></div><div class="sharing sharing-top" data-story-id="102542"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthedailyaztec.com%2F102542%2Fmundoazteca%2Fguia-de-votacion-para-las-propuestas-de-california%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Guía de votación para las propuestas de California&amp;url=http%3A%2F%2Fthedailyaztec.com%2F%3Fp%3D102542" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//thedailyaztec.com/102542/mundoazteca/guia-de-votacion-para-las-propuestas-de-california/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><p><em>Guida traducida por Noé Sandoval y Daniel Guerrero</em></p>
<h3><b>Proposición  14 </b></h3>
<p><span style="font-weight: 400;">La Proposición 14 autoriza a los bonos a continuar financiando las células madre y otras investigaciones médicas. Emite $5.5 mil millones en bonos para inversionistas y para el Instituto de Medicina Regenerativa de California (fundado en 2004) para promover la investigación de células madre, investigaciones sobre otras enfermedades e investigaciones sobre las condiciones del cerebro y el sistema nervioso central. Los contribuyentes pagarían los bonos con intereses a un costo estimado de $7.8 mil millones. </span></p>
<p><b>SÍ</b><span style="font-weight: 400;">: Apoyar la emisión de un bono de $5.5 mil millones para seguir investigando con células madre. </span></p>
<p><b>NO</b><span style="font-weight: 400;">: Oponer a emitir el bono de $5.5 mil millones para seguir investigando con células madre. </span></p>
<h3><b>Proposición 15</b></h3>
<p><span style="font-weight: 400;">La Proposición 15 aumenta los fondos para las escuelas públicas, las universidades comunitarias y los servicios del gobierno local al cambiar una tributacion de impuestos de propiedad comercial e industrial establecida por la Propuesta 13 aprobada en 1978. Hoy, la Proposición 13 limita los impuestos a la propiedad al 1% del valor tasado al momento de compra y limita los aumentos anuales de impuestos a la propiedad al 2% o menos en propiedades comerciales y residenciales. La Propuesta 15 eliminaría esta protección para los propietarios de propiedades comerciales e industriales que posean más de $3 millones en propiedades de California, con exenciones para tierras agrícolas.  Esta es una enmienda constitucional del estado de California. Requeriría que las propiedades comerciales e industriales se graven en función de su valor de mercado en lugar de su precio de compra. Estos nuevos ingresos irían directamente a los gobiernos locales, escuelas públicas y colegios comunitarios.</span></p>
<p><b>SÍ</b><span style="font-weight: 400;">: Cambiar la ley para que las propiedades comerciales / industriales sean impuestos basados ​​en su verdadero valor de mercado, en lugar de su valor tasado en el momento de la compra. A su vez, financia a los gobiernos locales, las escuelas públicas (K-12) y los colegios comunitarios. </span></p>
<p><b>NO</b><span style="font-weight: 400;">: Las propiedades comerciales e industriales continuarán beneficiándose de la protección fiscal de la Propuesta 13, que limita los impuestos a la propiedad al 1% del valor tasado en el momento de la compra y limita los aumentos anuales de los impuestos a la propiedad al 2% o menos. </span></p>
<h3><b>Proposición 16</b></h3>
<p><span style="font-weight: 400;">La Proposición 16 pondría fin a la prohibición de la acción afirmativa y permitiría que la diversidad sea un factor en las decisiones de empleo, educación y contratación.  Esta es una enmienda constitucional estatal. Revocaría la Proposición 209 (aprobada en 1996) que prohíbe al estado discriminar a un individuo por motivos de raza, sexo, color, origen nacional o etnia, en otras palabras, la Proposición 209 prohíbe la acción afirmativa basada en la raza y el sexo. La Propuesta 16 permitiría una vez más que los gobiernos estatales y las universidades públicas consideren la raza y el sexo en las decisiones de contratación y admisión. La Prop. 16 no permite que se establezcan cuotas de diversidad porque fueron declaradas inconstitucionales por la Corte Suprema. </span></p>
<p><b>SÍ</b><span style="font-weight: 400;">: Derogar la Proposición 209, restableciendo así las políticas de acción afirmativa en California. </span></p>
<p><b>NO</b><span style="font-weight: 400;">: Mantiener la Proposición 209 intacta, prohibiendo la acción afirmativa. </span></p>
<h3><b>Proposición 17</b></h3>
<p><span style="font-weight: 400;">La Proposición  17 trabajaría para restaurar los derechos de los votantes para aquellos que han cumplido su condena en prisión y están en libertad condicional por un delito grave. </span></p>
<p><span style="font-weight: 400;">Esta es una enmienda constitucional del estado de California. Restaura el derecho al voto de las personas en libertad condicional por condenas por delitos graves. La ley actual requiere que las personas condenadas por delitos graves completen sus sentencias de prisión y libertad condicional antes de recuperar el derecho al voto.</span></p>
<p><b>SÍ</b><span style="font-weight: 400;">: Permitir votar a las personas en libertad condicional por delitos graves.</span></p>
<p><b>NO</b><span style="font-weight: 400;">: Continuar prohibiendo votar a las personas que están en libertad condicional por condenas por delitos graves. </span></p>
<h3><b>Proposición 18</b></h3>
<p><span style="font-weight: 400;">La Proposición 18 es una alteración de los requisitos actuales de edad para votar.</span></p>
<p><span style="font-weight: 400;">Esta propuesta permitiría a los jóvenes de 17 años que cumplirán 18 durante la elección general votar en elecciónes primarias o cualquier eleccion especial. </span></p>
<p><b>SÍ</b><span style="font-weight: 400;">: Permitir que los jóvenes de 17 años que cumplirán 18 durante la elección general puedan votar en la elección primaria o especial anterior. </span></p>
<p><b>NO</b><span style="font-weight: 400;">: Mantener la edad para votar en 18 años sin excepciones.</span></p>
<h3><b>Proposición 19</b></h3>
<p><span style="font-weight: 400;">La Proposición 19 es otra medida de impuestos a la propiedad que proporcionaría a los californianos de 55 años o más una exención fiscal al comprar una casa nueva. Para hacer esto, la Proposición 19 disminuiría una exención de impuestos separada que los californianos pueden usar en propiedades heredadas. En 1978, se aprobó la Proposición 13, que limita las tasas de impuestos a la propiedad al 1% del valor tasado en el momento de la compra. Básicamente, por ejemplo, esto significa que una persona de la tercer edad vivendo, un vecindario puede estar pagando impuestos según el valor de su casa en 1980, mientras que sus vecinos que acaban de mudarse pagan impuestos mucho más altos sobre el valor actual de su casa.  Si se aprueba la Proposición 19, la gente de 55 años o más pueden mudarse a cualquier parte del estado y retener los impuestos a la propiedad relativamente bajos que están acostumbrados a pagar. Sin embrago, hay complicaciones. Según la ley actual, los californianos que heredan una propiedad, digamos de sus padres que compraron su casa en 1982, también pueden heredar la baja tasa de impuestos a la propiedad. La Prop 19 haría que los herederos adultos tuvieran que vivir en la casa heredada para mantener la tasa de impuestos baja.  Los nuevos ingresos generados por el cierre de esta exención de impuestos se destinarán principalmente a un fondo de alivio de incendios, así como a escuelas y gobiernos locales. </span></p>
<p><b>SÍ</b><span style="font-weight: 400;">: Permitir que los californianos mayores transfieran las tasas de impuestos a la propiedad y cerrar el ciclo del impuesto a la herencia, generando así ingresos para un fondo de alivio de incendios, escuelas y gobiernos locales. </span></p>
<p><b>NO</b><span style="font-weight: 400;">: Mantenga intacto el ciclo del impuesto a la herencia, sólo permita que los californianos mayores transfieran las tasas impositivas una vez, no cree un fondo de alivio de incendios</span></p>
<h3><strong>Proposición</strong> <strong>20</strong></h3>
<p>La Proposición 20 es una reforma de la justicia penal. Puede restringir la libertad condicional para infractores que no son violentos y autorizar sentencias por delitos graves para ciertos delitos que actualmente se tratan solo como delitos menores y como delitos contra la propiedad de más de $ 250.</p>
<p>Este proyecto de ley cambia el estado de muchos delitos de delitos estrictamente menores o delitos graves a &#8220;wobblers&#8221; o aquellos que califican como ambos según la gravedad y el contexto del delito. Para aquellos que aumentan en gravedad a &#8220;delitos violentos&#8221;, la libertad condicional está restringida. Además, la propuesta requiere una mayor recolección de ADN durante una investigación y refuerza la responsabilidad por el robo en tiendas.</p>
<p><strong>SÍ</strong>: Convertir delitos en tambaleantes y la opción de libertad condicional para delincuentes disminuiría sumariamente. Las pruebas de ADN en la escena del crimen también aumentarían, al igual que la rendición de cuentas por los delitos de hurto y hurto en tiendas.</p>
<p><strong>NO</strong>: Mantener delitos graves o delitos menores. Por lo tanto, el número de personas en libertad condicional también permanecería igual. Las pruebas de ADN no aumentarían y no se reforzarían las leyes sobre robos en tiendas.</p>
<h3><strong>Proposición 21</strong></h3>
<p>La Proposición 21 amplía la autoridad de los gobiernos locales para promulgar el control de los alquileres en la propiedad residencial.</p>
<p>El objetivo principal de esta propuesta es reformar la Ley de viviendas de alquiler de Costa Hawkins. En general, una mayor parte de la jurisdicción sobre la renta pasaría de los propietarios a los gobiernos locales. Dichos organismos gubernamentales restringirían los aumentos de alquiler (hasta un 15% durante 3 años). Los propietarios aún conservarían su derecho a obtener beneficios económicos justos.</p>
<p><strong>SÍ</strong>: Apoyar la realización de enmiendas distintas a la Ley de viviendas de alquiler de Costa Hawkins y una transición general de la autoridad sobre el alquiler de los propietarios al gobierno local. Se proponía que el alquiler no aumentaría con tanta frecuencia ni con tanta gravedad bajo el control de los gobiernos.</p>
<p><strong>NO</strong>: Apoyar la retención de la Ley de viviendas de alquiler de Costa Hawkins y el control de los propietarios sobre los aumentos de alquiler.</p>
<h3><strong>Proposición 22</strong></h3>
<p>La Proposición 22 cambia las reglas de clasificación de empleo para los conductores de transporte y entrega basados ​​en aplicaciones.<br />
Esta propuesta nombraría a los conductores de transporte y entrega basados ​​en aplicaciones como contratistas independientes. Como contratistas independientes, los conductores recibirían beneficios alternativos a los empleados. Estos incluyen subsidios de atención médica y compensación mínima basada en el tiempo de conducción comprometido, así como seguros de vehículos y otras pólizas. La suplantación de identidad de dicho conductor será penalizada y los conductores requerirán verificación de antecedentes. Actualmente, los conductores son contratistas independientes, lo que significa que no tienen horas ni atención médica garantizadas.</p>
<p>Las empresas de viajes compartidos Uber y Lyft han financiado y apoyado firmemente la Proposición 22.</p>
<p><strong>SÍ</strong>: Mantener a los conductores como contratistas independientes y que las empresas se adhieran a sus propias políticas laborales y salariales.</p>
<p><strong>NO</strong>: Cumplir con el proyecto de ley de la Asamblea de California 5 (2019) que determina si los conductores son empleados o contratistas independientes.</p>
<h3><strong>Proposición 23</strong></h3>
<p>La Proposición 23 autoriza los requisitos estatales para las clínicas de diálisis renal.</p>
<p>Esta propuesta requerirá al menos un médico con licencia en el lugar de una clínica de diálisis para pacientes ambulatorios, si la instalación tiene una escasez de personal calificado, el Departamento de Salud Pública puede autorizar una exención si al menos una enfermera o un médico está en el lugar. Además, las clínicas deben informar los datos de inflexión relacionados con la diálisis a los gobiernos estatales y federales. Las clínicas requerirán la aprobación del estado para cerrar o reducir los servicios, y ninguna clínica podrá discriminar a los pacientes en función de su fuente de pago por la atención.</p>
<p>Si se aprueba, la Proposición 23 podría aumentar los costos de las clínicas y obligarlas a cerrar.</p>
<p><strong>SÍ</strong>: Apoyar la imposición de requisitos adicionales a las clínicas de diálisis.</p>
<p><strong>NO</strong>: Oponer a la imposición de requisitos adicionales a las clínicas de diálisis.<br />
Proposición 24</p>
<h3><strong>Proposición 24</strong></h3>
<p>La Proposición 24 modifica la Ley de Privacidad del Consumidor de California (CCPA) aprobada en 2018.</p>
<p>Esta propuesta iría más allá de la CCPA y requeriría que las empresas soliciten permiso antes de recopilar datos de consumidores menores de 16 años, soliciten el permiso de los padres para consumidores menores de 13 años, corrijan información personal inexacta, brinden una opción para optar por no participar. de compartir sus datos, y no compartir la información del consumidor si se solicita, así como imponer multas contra las empresas que infrinjan la política.<br />
El desarrollador de bienes raíces de San Francisco, Alastair Mactaggart, ha financiado principalmente la Proposición 24.</p>
<p><strong>SÍ</strong>: Apoyar la expansión de la Ley de Privacidad del Consumidor de California (CCPA), que se aprobó hace solo dos años.</p>
<p><strong>NO</strong>: Oponer a la ampliación de la CCPA, manteniéndola como está.</p>
<h3><strong>Proposición 25</strong></h3>
<p>La Proposición 25 es un referéndum para revocar una ley de 2018 que reemplazó el sistema de fianza monetaria con un sistema basado en la fuga y el riesgo de seguridad pública.</p>
<p>Si se aprueba, la Proposición 25 mantendría una ley de 2018 que abolió la fianza en efectivo y la reemplazaría con un algoritmo que sopesaba el riesgo de una persona de no comparecer en el juicio para que cuanto mayor sea el riesgo, disminuyan las posibilidades de que sea liberada.<br />
La oposición a la Prop 25 ha sido liderada por la industria de las fianzas.</p>
<p><strong>SÍ</strong>: respetar la legislación impugnada de 2018 que reemplazaría el sistema de fianza por un algoritmo de evaluación de riesgos.</p>
<p><strong>NO</strong>: Mantener el sistema de fianza en efectivo.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div></span><div class="clear"></div></div><ul class="snotags"><li class="blockstag"><a href="http://thedailyaztec.com/tag/california/" rel="tag">California</a></li><li class="blockstag"><a href="http://thedailyaztec.com/tag/eleccion-presidencial-2020/" rel="tag">elección presidencial 2020</a></li><li class="blockstag"><a href="http://thedailyaztec.com/tag/proposiciones/" rel="tag">proposiciones</a></li><li class="blockstag"><a href="http://thedailyaztec.com/tag/votaciones/" rel="tag">Votaciones</a></li></ul></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="false" class="commenttoggle fa fa-plus-square"></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id='commentsbody' class='widgetbody' style='display:none;'>


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">
Commenting on our site is a privilege. We want our readers to add their point of view to every story but ask that they keep their comments relevant to the topic at hand. 

We will remove comments and possibly ban users who do the following: (1) Use vulgar or racist language, (2) Threaten harm of any sort to staff, commenters or the subject of an article, and (3) Leave spam in their comment.

If you have questions about these rules, please contact our Editor in Chief at: editor@thedailyaztec.com<br /><br />
If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="http://thedailyaztec.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="102542" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81a84202d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>


</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div style="clear:both"></div><section><div class="widget_text widgetwrap sno-animate"><div><div class="textwidget custom-html-widget"><!— head —>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11511863/medium_rectangle_exclusive', [300, 250], 'div-gpt-ad-1509387211987-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!— Medium Rectangle Exclusive —>
<div id='div-gpt-ad-1509387211987-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509387211987-0'); });
</script>
</div></div></div><div class="widgetfooter3"></div></div></section><div style="clear:both"></div><section><div class="widget_text widgetwrap sno-animate"><div><div class="textwidget custom-html-widget"><!--head-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11511863/medium_rectangle', [300, 250], 'div-gpt-ad-1404248240088-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Medium Rectangle -->
<div id='div-gpt-ad-1404248240088-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404248240088-0'); });
</script>
</div></div></div><div class="widgetfooter3"></div></div></section>
			<section>
				<style>
					.sno-trending-4 .trending-number, .sno-trending-4 .trending-views { color: #000000; }
					.sno-trending-4 .sno-trending-card-teaser { font-size: 14px; line-height: 21px; }
											.sno-trending-4 a .th_link, .sno-trending-4 a.homeheadline { color: #000000 !important; }
																.sno-trending-4 .widgetbody { padding: 0 !important; }
																				/* 						.sno-trending-4 .widgetbody { padding: 0px !important; } */
									</style>
				<div class='widgetwrap sno-trending-widget sno-animate sno-trending-4'>
											<div style="overflow: hidden;margin-bottom:0px;border-bottom:1px solid #cccccc;border-top:1px solid #cccccc;background:#ffffff;"><div class="widget7 widgettitle" role="heading">Trending Stories</div></div><div class="clear"></div><div class="widgetbody7 widgetbody" style="">						
							<div class=" sno-widget-trending-wrapper" style="background: #ffffff; padding-top: 1px;margin-top: #ffffffpx;">
					
		  
							
<!-- widget displayed from cache -->
<div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://thedailyaztec.com/101414/opinion/opinion-amazon-warehouse-jobs-arent-worth-the-salary-despite-the-affects-of-covid-19/" title="Opinion: Amazon warehouse jobs aren&#8217;t worth the salary despite the effects of COVID-19"><div class='trending-row'><div class="trending-number">1</div><div class="trending-image"><img src="https://thedailyaztec.com/wp-content/uploads/2020/07/IMG_9710-1-300x225.jpg" alt="Outside of the Amazon Tracy fulfillment center." class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Opinion: Amazon warehouse jobs aren&#8217;t worth the salary despite the effects of COVID-19</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://thedailyaztec.com/102516/news/california-53rd-district-congressional-race-breakdown-sara-jacobs-vs-georgette-gomez/" title="VIDEO: California 53rd Congressional Race Breakdown: Sara Jacobs vs. Georgette Gómez"><div class='trending-row'><div class="trending-number">2</div><div class="trending-image"><img src="https://thedailyaztec.com/wp-content/uploads/2020/10/CA53FeaturedGraphic-01-300x157.png" alt="Democrats Sara Jacobs and Georgette Gòmez are both running to represent California's 53rd Congressional District, a seat held by Democrat Susan Davis since 2003." class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>VIDEO: California 53rd Congressional Race Breakdown: Sara Jacobs vs. Georgette Gómez</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://thedailyaztec.com/102236/opinion/my-experience-as-a-sober-student-at-sdsu/" title="My experience as a sober student at SDSU"><div class='trending-row'><div class="trending-number">3</div><div class="trending-image"><img src="https://thedailyaztec.com/wp-content/uploads/2020/10/IMG_6874-300x225.jpg" alt="My experience as a sober student at SDSU" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>My experience as a sober student at SDSU</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://thedailyaztec.com/101713/opinion/editorial-this-pandemic-is-killing-people-and-derailing-lives-but-by-all-means-party-on-aztecs/" title="Editorial: This pandemic is killing people and derailing lives but by all means party on, Aztecs"><div class='trending-row'><div class="trending-number">4</div><div class="trending-image"><img src="https://thedailyaztec.com/wp-content/uploads/2020/09/Ed-Graphic-2-final-300x225.jpg" alt="Students and administration have a dual responsibility to safeguard public health. Both have failed in recent days, but together we can turn things around. " class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Editorial: This pandemic is killing people and derailing lives but by all means party on, Aztecs</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://thedailyaztec.com/102308/news/sdsu-covid-19-update/" title="SDSU COVID-19 Update"><div class='trending-row'><div class="trending-number">5</div><div class="trending-image"><img src="https://thedailyaztec.com/wp-content/uploads/2016/08/Conrad_Prebys2_news_web_filephoto-300x200.jpg" alt="The walkway into the Conrad Prebys Aztec Student Union." class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>SDSU COVID-19 Update</span></p></div><div class="clear"></div></div></a></div><div class="clear"></div>						
						</div>

				
		  				<div class="widget-expander" style="padding-bottom:0px"></div>
		  				<div class="clear"></div>
				
											</div>
													<div style='display:inline-block;'></div>
							
								
		
				</div>
			</section>

		<div style="clear:both"></div><section><div class="widget_text widgetwrap sno-animate"><div><div class="textwidget custom-html-widget"><!--head-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11511863/Sidebar_Rectangle', [300, 125], 'div-gpt-ad-1404250865916-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Sidebar Rectangle -->
<div id='div-gpt-ad-1404250865916-0' style='width:300px; height:125px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404250865916-0'); });
</script>
</div></div></div><div class="widgetfooter3"></div></div></section></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102314/mundoazteca/sdsu-ofrezca-recursos-virtuales-durante-el-dia-mundial-de-la-salud-mental/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/08_29_12_News_Counselingservices_PN-300x213.jpg' id='grow-stb102314'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Los Servicios de Consejería y Psicología ofrecen recursos de salud mental en línea y por teléfono, mientras que las clases siguen siendo virtuales.'/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102314/mundoazteca/sdsu-ofrezca-recursos-virtuales-durante-el-dia-mundial-de-la-salud-mental/">SDSU ofrezca recursos virtuales durante el día mundial de la salud mental</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102435/mundoazteca/todo-los-detalles-que-debe-de-conocer-para-la-temporada-2020-de-futbol-americano-de-sdsu/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/09/CMU-vs.-SDSU-12-475x385.jpg' id='grow-stb102435'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Then-freshman wide receiver Jesse Matthews (left) and then-sophomore wide receiver Kobe Smith celebrate after a play during the Aztecs' 48-11 win over Central Michigan on Dec. 21, 2019 at the New Mexico Bowl in Albuquerque.'/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102435/mundoazteca/todo-los-detalles-que-debe-de-conocer-para-la-temporada-2020-de-futbol-americano-de-sdsu/">Todo los detalles que debe de conocer para la temporada 2020 de fútbol americano de SDSU</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102437/mundoazteca/sdsu-anuncia-un-estabilizacion-de-casos-de-covid-19-en-el-campus/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/09/DSC_1433-6-475x316.jpg' id='grow-stb102437'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='El Parma Payne Goodall Alumni Center se ha convertido en un sitio para pruebas gratuitas de COVID-19 en la Universidad Estatal de San Diego. El sitio ofrece pruebas gratuitas a estudiantes y es operado por el Condado de San Diego. '/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102437/mundoazteca/sdsu-anuncia-un-estabilizacion-de-casos-de-covid-19-en-el-campus/">SDSU anuncia un estabilización de casos de COVID-19 en el campus</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102317/mundoazteca/foto-serie-afro-latinx-brinda-la-oportunidad-a-celebrar-las-herencias-interseccionalidades-en-sdsu/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/10/Paige_mexicano-475x381.jpg' id='grow-stb102317'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Paige Hernandez, directora de retención y éxito de estudiantes en el Centro de Relaciones Interculturales, armó la serie de fotos Afro-Latinx. Como alguien que se identifica como "blaxicana", pudo celebrar sus herencias como parte de la celebración.'/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102317/mundoazteca/foto-serie-afro-latinx-brinda-la-oportunidad-a-celebrar-las-herencias-interseccionalidades-en-sdsu/">Foto serie Afro-latinx brinda la oportunidad a celebrar las herencias interseccionalidades en SDSU</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102149/mundoazteca/dreamers-101-proporciona-recursos-para-los-estuadiantes-indocumentados-de-sdsu/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/10/ura-grand-opening-my-kids-1-475x303.jpg' id='grow-stb102149'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='El Centro de Recursos para Indocumentados se abrió en 2 de mayo de 2017 en la Universidad Estatal de San Diego. Aún asi, algunos grupos han luchado por la necesidad de más recursos para los estudiantes indocumentados.'/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102149/mundoazteca/dreamers-101-proporciona-recursos-para-los-estuadiantes-indocumentados-de-sdsu/">Dreamers 101 proporciona recursos para los estuadiantes indocumentados de SDSU</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102230/mundoazteca/la-organizacion-estudiantil-de-medicos-sin-fronteras-comenzo-en-sdsu/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/10/MSF-SDSU-supporters-475x297.jpg' id='grow-stb102230'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Médicos sin Fronteras se anunció como un grupo nuevo en la Universidad Estatal de San Diego el 24 de agosto. El grupo tiene como objetivo ayudar a crear conciencia sobre problemas de salud humanitarios en la comunidad alrededor de SDSU. '/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102230/mundoazteca/la-organizacion-estudiantil-de-medicos-sin-fronteras-comenzo-en-sdsu/">La organización estudiantil de Médicos Sin Fronteras comenzó en SDSU</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102178/mundoazteca/columna-los-deportes-de-sdsu-finalmente-regresaron-pero-no-hay-que-olvidarnos-de-la-pandemia-en-curso/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/09/MAYO0001-475x317.jpg' id='grow-stb102178'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt=' Los deportes del estado de San Diego, incluido el fútbol y el básquetbol masculino y femenine, regresarán durante la pandemia, pero lo harán sin fanáticos. '/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102178/mundoazteca/columna-los-deportes-de-sdsu-finalmente-regresaron-pero-no-hay-que-olvidarnos-de-la-pandemia-en-curso/">Columna: Los deportes de SDSU finalmente regresaron, pero no hay que olvidarnos de la pandemia en curso</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102144/mundoazteca/latinx-resource-center-celebra-la-historia-afrolatinx-e-afroindigena-para-el-mes-de-la-herencia-hispana/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/09/Screenshot-2020-08-26-at-11.52.54-AM-Display-1-475x267.png' id='grow-stb102144'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='El Latinx Resource Center ha tenido eventos virtuales durante el semestre virtual. Para el mes de la Herencia Hispana, el centro se va enforcar en las culturas Afrolatinx y Afroidígenas. '/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102144/mundoazteca/latinx-resource-center-celebra-la-historia-afrolatinx-e-afroindigena-para-el-mes-de-la-herencia-hispana/">Latinx Resource Center se enfoca en las culturas Afrolatinx y Afroidigines para la Celebración de la Herencia Latinx</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/102103/mundoazteca/el-sistema-de-la-universidad-estatal-de-california-nombra-el-primer-canciller-mexicano-estadounidense/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2020/09/Castro-Press-Release-photo-475x238.jpg' id='grow-stb102103'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='El sistema de la Universidad Estatal de California nombra el primer canciller mexicano-estadounidense'/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/102103/mundoazteca/el-sistema-de-la-universidad-estatal-de-california-nombra-el-primer-canciller-mexicano-estadounidense/">El sistema de la Universidad Estatal de California nombra el primer canciller mexicano-estadounidense</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thedailyaztec.com/101965/uncategorized/se-anuncia-el-requisito-de-pruebas-de-covid-19-para-todos-los-estudiantes-que-viven-en-el-campus/#photo'><img src='http://thedailyaztec.com/wp-content/uploads/2016/01/AL_Roomi_Dorms_MonicaLinzmeier2-475x317.jpg' id='grow-stb101965'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Se anuncia el requisito de pruebas de COVID-19 para todos los estudiantes que viven en el campus'/></a></div><p class='stb-cat'>Mundo Azteca</p><p class="relatedtitle"><a href="http://thedailyaztec.com/101965/uncategorized/se-anuncia-el-requisito-de-pruebas-de-covid-19-para-todos-los-estudiantes-que-viven-en-el-campus/">Se anuncia el requisito de pruebas de COVID-19 para todos los estudiantes que viven en el campus</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footerad" style="margin:0px auto;float:none;">
	<!--head-->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11511863/Bottom_Leaderboard', [728, 90], 'div-gpt-ad-1429887571196-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Bottom_Leaderboard -->
<div id='div-gpt-ad-1429887571196-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429887571196-0'); });
</script>
</div>	 </div>
	 
	 	
	</div>
</div>
<div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.youtube.com/user/DailyAztecVideo/featured">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="http://instagram.com/thedailyaztec">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/TheDailyAztec">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/thedailyaztec">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="clear"></div><div class="footermenu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="footer-menu"><li id="menu-item-10860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10860"><a href="http://thedailyaztec.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-55036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55036"><a href="http://thedailyaztec.com/staff/">Staff</a></li>
	<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="http://thedailyaztec.com/history/">History</a></li>
	<li id="menu-item-54593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54593"><a href="http://thedailyaztec.com/donate/">Donate</a></li>
	<li id="menu-item-10856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10856"><a href="http://thedailyaztec.com/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-10858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10858"><a href="http://thedailyaztec.com/advertise/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-30019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30019"><a href="http://www.thedailyaztec.com/advertise/mediakit/">Media Kit</a></li>
	<li id="menu-item-10853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10853"><a href="http://thedailyaztec.com/policies/">Policies</a></li>
</ul>
</li>
<li id="menu-item-10859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10859"><a href="http://thedailyaztec.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-24595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24595"><a href="http://thedailyaztec.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-10857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10857"><a href="http://thedailyaztec.com/jobs/">Jobs</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2020  &bull; <a target='_blank' href='/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://thedailyaztec.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-49945470-42', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/thedailyaztec.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='http://thedailyaztec.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://thedailyaztec.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2' id='akismet-form-js'></script>
</div></body></html>